
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<meta property="og:image" content="http://manilatimes.net/wp-content/uploads/2016/08/MNL-Times_250-x-250-logo.jpg" />
<!--<meta property="og:image" content="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2016/09/MNL-Times_600-x-600-logo.jpg" />-->

<meta charset="UTF-8" />
<title>Justin Bieber faces fine over Brazil wall-tagging - The Manila Times Online</title>

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.manilatimes.net/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://s18625.p315.sites.pressdns.com/wp-content/uploads/2016/07/favicon.png" />	

	

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.manilatimes.net/justin-bieber-faces-fine-brazil-wall-tagging/320506/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Justin Bieber faces fine over Brazil wall-tagging - The Manila Times Online" />
<meta property="og:description" content="RIO DE JANEIRO: Rio de Janeiro prosecutors are seeking a 20,000-reais ($6,400) fine for pop star Justin Bieber, currently on tour in Brazil, for unauthorized wall-tagging of a historic hotel in 2013. Judge Rudi Baldi Loewenkron reopened the case on March 21 at the request of the Rio public prosecutor’s office, which wanted the Canadian" />
<meta property="og:url" content="http://www.manilatimes.net/justin-bieber-faces-fine-brazil-wall-tagging/320506/" />
<meta property="og:site_name" content="The Manila Times Online" />
<meta property="article:section" content="Entertainment" />
<meta property="article:published_time" content="2017-04-02T17:23:43+08:00" />
<meta property="og:image" content="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2016/08/MNL-Times_250-x-250-logo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.manilatimes.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; Feed" href="http://www.manilatimes.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; Comments Feed" href="http://www.manilatimes.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; Justin Bieber faces fine over Brazil wall-tagging Comments Feed" href="http://www.manilatimes.net/justin-bieber-faces-fine-brazil-wall-tagging/320506/feed/" />
<meta property="fb:admins" content="darttiglao"/><meta property="og:title" content="Justin Bieber faces fine over Brazil wall-tagging"/><meta property="og:type" content="article"/><meta property="og:site_name" content="The Manila Times"/><meta property="og:image" content="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2016/08/MNL-Times_250-x-250-logo.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.manilatimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/manilatimes_responsive?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/manilatimes_responsive/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
@import url('http://fonts.googleapis.com/css?family=Playfair+Display%3A400|Playfair+Display%3A600|Playfair+Display%3A700|Playfair+Display%3Aregular&subset=');


@font-face { font-family: "Libre Franklin Thin"; src: url('http://manilatimes.net/wp-content/themes/manilatimes_responsive/fonts/Libre_Franklin/librefranklin-thin-webfont.woff') format('woff'); }
::selection { background: #000000; }

::-moz-selection { background: #000000; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #000000; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #000000; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #000000; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #000000; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #000000; } }

h1, h2, h3, h4, h5, h6, .gallery-block .carousel .title a, .list-timeline .posts article, .posts-list .content > a, .block.posts a, 
								#bbpress-forums .bbp-topic-title, #bbpress-forums .bbp-forum-title, .bbpress.single-topic .main-heading, .navigate-posts .link { font-family: "Playfair Display", Georgia, serif; }
.post-content { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif; font-size: 15px;  }
.highlights .excerpt, .listing-alt .content .excerpt { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif; font-size: 15px;  }
.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Playfair Display", Arial, sans-serif; font-weight: normal; }
.post-content a { color: #606569; }

body, .main .sidebar .widgettitle, .tabbed .tabs-list, h3.gallery-title, .comment-respond small, .main-heading, .gallery-title, .section-head, .main-footer .widgettitle, .entry-title, .page-title { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif;  }

/* Top bar - Mobile fixes */

@media screen and (max-width: 799px) {
	.top-bar .trending-ticker {
		float: left !important;
	}
}

@media screen and (max-width: 799px) {
	.top-bar-content > div {
		float: right !important;
	}
}

@media screen and (max-width: 799px) {
	.main-head .title {
		margin-bottom: 0 !important;
		margin-top: 15px !important;
	}
}

@media screen and (max-width: 799px) {
	.navigation .mobile .text {
		display: none;
	}
}

@media screen and (max-width: 799px) {
	.navigation .mobile .current{
		display: none;
	}
}

@media screen and (max-width: 799px) {
	span.posted-on {
		display: block;
	}
}

@media screen and (max-width: 799px) {
	div.post-container.cf div.post-content-right div.post-content.description p, .post-content.description > p {
	margin-right: 0 !important;
	}
}

@media screen and (max-width: 799px) {
	.posts-list li {
		padding: 15px;
	}
}

@media screen and (max-width: 300px) {
	.top-bar .trending-ticker {
		float: none !important;
	}
}

@media screen and (max-width: 300px) {
	.top-bar-content .text-widget {
		display: none !important;
	}
}
</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,scalePhotos:false,opacity:0,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
  $(".lbp_secondary").colorbox({speed:300,width:"100%",height:"90%",innerWidth:"50%",innerHeight:"50%",initialWidth:"30%",initialHeight:"40%",maxWidth:"100%",maxHeight:"90%",opacity:0.8,iframe:true});
});
</script>
<link rel='https://api.w.org/' href='http://www.manilatimes.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.manilatimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.manilatimes.net/?p=320506' />
<link rel="alternate" type="application/json+oembed" href="http://www.manilatimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.manilatimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:100' rel='stylesheet' type='text/css'>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#leftBannerX

{
    position: fixed;
    top: 80px;
    left: 30px;
    width: 160px;
    height: 600px;
    border: 1px solid #73AD21;
}

@media screen and (max-width: 1500px) {
    div#leftBannerX  {
        display: none;
    }
}			</style>
			
<!--[if lt IE 9]>
<script src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-320506 single-format-standard page-builder right-sidebar full has-nav-light has-nav-full">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=150301655376075";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="http://www.manilatimes.net/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
								
				<div class="trending-ticker">
					<span class="heading">
						Sunday, April 2, 2017					</span>

				</div>
				
				<div class="trending-ticker fb-plugin" style="margin-top: 0px;">
					<iframe width="370px" height="20" frameborder="0" allowtransparency="true" scrolling="no" style="border:none;overflow:hidden" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthemanilatimesonline%2F&amp;width=370px&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=true&amp;height=20&amp;appId=150301655376075"></iframe>
				</div>
				
				<div class="text-widget">
					<ul class="social-icons cf">
						<li><a data-original-title="Facebook" href="http://www.facebook.com/pages/The-Manila-Times/111026632011" class="icon fa fa-facebook"><span class="visuallyhidden">Facebook</span></a></li>
						<li><a data-original-title="Twitter" href="http://twitter.com/#!/TheManilaTimes" class="icon fa fa-twitter"><span class="visuallyhidden">Twitter</span></a></li>	
						<li><a style="margin-top: 0px;" data-original-title="RSS" href="/?feed=rss2" class="icon fa fa-rss"><span class="visuallyhidden">RSS</span></a></li>
					</ul>
				</div>
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<!-- Custom header with ads -->
			<header class="default three-col desktop-header">
									
				<div class="column one-fourth">
					<li id="text-79" class="widget widget_text">			<div class="textwidget"><div id="leftBannerX">
        <a href="http://www.hktdc.com/hkgiftspremiumfair?DCSext.dept=5&WT.mc_id=1825393">

<img class="lazy lazy-hidden" alt="HK" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2017/03/hk-29Mar17.jpg"><noscript><img alt="HK" src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2017/03/hk-29Mar17.jpg"></noscript>

</a>

</div></div>
		</li>
<li id="widget_sp_image-21" class="widget widget_sp_image"><a href="http://digital.manilatimes.net" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="196" height="59" alt="" class="attachment-full" style="max-width: 100%;" src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2016/09/manila-times_small-ad_v2.jpg" /></a></li>
				</div>
				
				<div class="column half">
							<a href="http://www.manilatimes.net/" title="The Manila Times Online" rel="home" class">
		
														
								
				<img src="http://s18625.p315.sites.pressdns.com/wp-content/uploads/2016/08/manila-times-logo-01-res1.png" class="logo-image" alt="The Manila Times Online" data-at2x="http://s18625.p315.sites.pressdns.com/wp-content/uploads/2016/08/manila-times-logo-01.png" />
					 
						
		</a>				</div>
				
									
				<div class="column one-fourth">
					<div id="widget_sp_image-26"><a href="http://www.tmtc.edu.ph/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="196" height="59" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2016/09/top-journalist-manila-times_small-ad_v3.jpg" /></a></div>				</div>
				
				<div class="column">
					<li id="widget_sp_image-33" class="widget widget_sp_image"><a href="http://%20www.hktdc.com/hkgiftspremiumfair?DCSext.dept=5&#038;WT.mc_id=1825393" id="" target="_self" class="widget_sp_image-image-link" title="hk header" rel=""><img width="728" height="90" alt="hk header" class="attachment-full" style="max-width: 100%;" src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2017/03/hktopbanner.gif" /></a></li>
					
				</div>
										
			</header>
			
			
			<header class="centered">
			
				<div class="title">
							<a href="http://www.manilatimes.net/" title="The Manila Times Online" rel="home" class">
		
														
								
				<img src="http://s18625.p315.sites.pressdns.com/wp-content/uploads/2016/08/manila-times-logo-01-res1.png" class="logo-image" alt="The Manila Times Online" data-at2x="http://s18625.p315.sites.pressdns.com/wp-content/uploads/2016/08/manila-times-logo-01.png" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-center nav-full nav-light">
	
		<div class="wrap">
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-header_nav1-container"><ul id="menu-header_nav1" class="menu"><li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-617"><a href="http://www.manilatimes.net/">Home</a></li>
<li id="menu-item-280644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280644"><a href="http://www.manilatimes.net/news/">News</a></li>
<li id="menu-item-279770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279770"><a href="http://www.manilatimes.net/opinion/">Opinion</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-1090"><a href="http://www.manilatimes.net/category/news/regions/">Regions</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53 menu-item-2144"><a href="http://www.manilatimes.net/category/news/world/">World</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-622"><a href="http://www.manilatimes.net/category/sports/">Sports</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-623"><a href="http://www.manilatimes.net/category/business/">Business</a></li>
<li id="menu-item-290693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-98 menu-item-290693"><a href="http://www.manilatimes.net/category/supplements/">Special Features</a>
<ul class="sub-menu">
	<li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-60 menu-item-1920"><a href="http://www.manilatimes.net/category/special-report/">SPECIAL REPORTS</a></li>
</ul>
</li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-48 menu-item-2143"><a href="http://www.manilatimes.net/category/weekly/the-sunday-times/">The Sunday Times</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.manilatimes.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.manilatimes.net/category/weekly/"><span itemprop="title">Weekly</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.manilatimes.net/category/weekly/show-times/"><span itemprop="title">Entertainment</span></a></span><span class="delim">&raquo;</span><span class="current">Justin Bieber faces fine over Brazil wall-tagging</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-320506" class="post-320506 post type-post status-publish format-standard category-show-times title-above" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
		
				<span class="posted-by lead-line"></span>
		<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Justin Bieber faces fine over Brazil wall-tagging			</h1>
			
			<a href="http://www.manilatimes.net/justin-bieber-faces-fine-brazil-wall-tagging/320506/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
							<span class="posted-by">By 
					<span class="reviewer" itemprop="author">
						<a href="http://www.manilatimes.net/author/agence-france-presse/" title="Posts by AGENCE FRANCE-PRESSE" class="author url fn" rel="author">AGENCE FRANCE-PRESSE</a>					</span>
				</span>					
				<span class="posted-on">on					<span class="dtreviewed">
						<time class="value-title" datetime="2017-04-02T17:23:43+08:00" title="2017-04-02" itemprop="datePublished">April 2, 2017</time>
					</span>
				</span>
			 			 
						 
			
			
			<span class="cats"><a href="http://www.manilatimes.net/category/weekly/show-times/" rel="category tag">Entertainment</a></span>
				
		</div>
		<div class="custom-share-links">
			<span class="share-links">
			
				<iframe src="//www.facebook.com/plugins/like.php?href=http://www.manilatimes.net/justin-bieber-faces-fine-brazil-wall-tagging/320506/&amp;width=80&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=408847799207864" scrolling="no" width="87" frameborder="0" style="border:none; overflow:hidden; width:87px; height:21px;" allowTransparency="true"></iframe>
				
				<iframe src="https://www.facebook.com/plugins/share_button.php?href=http://www.manilatimes.net/justin-bieber-faces-fine-brazil-wall-tagging/320506/&layout=button&size=small&mobile_iframe=true&appId=408847799207864&width=60&height=20" width="60" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			
				<!--<a href="http://twitter.com/home?status="><img src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2016/08/tweet3.png" class="no-display appear" style="width: 60px;"></a>-->
				<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="true">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
			</span>
		</div>	
			

		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p><strong>RIO DE JANEIRO:</strong> Rio de Janeiro prosecutors are seeking a 20,000-reais ($6,400) fine for pop star Justin Bieber, currently on tour in Brazil, for unauthorized wall-tagging of a historic hotel in 2013.</p>
<p>Judge Rudi Baldi Loewenkron reopened the case on March 21 at the request of the Rio public prosecutor’s office, which wanted the Canadian singer to be informed of his crimes when he returned to Rio early Wednesday.</p><div><script type="text/javascript" src="http://js.genieessp.com/t/105/248/a1105248.js"></script></div>
<p>The prosecutors proposed that Bieber pay the fine by making a donation of goods or food to the National Cancer Institute.</p>
<p>Bieber’s lawyers now have three days to indicate whether he accepts the proposal.</p>
<p>The star, who gave a crowded concert at the Rio Sambodrome late Wednesday has yet to discuss the case on social media.</p>
<p>“Because this is a crime with less potential to re-offend, we are not requesting that his passport be held,” prosecutors said.</p>
<p>During his 2013 stay in Rio, Bieber —then 19 —tagged the wall of Nacional Hotel after refusing for security reasons to spray graffiti in an area where he had received permission from the mayor.</p>
<p>During that visit, Bieber was also photographed emerging under a blanket from a notorious Rio brothel and later vainly tried to bring prostitutes into the posh Copacabana Palace.</p>
<p>Furious at being thwarted, the then teen sensation reportedly went on a rampage in his suite, breaking various objects valued at nearly $6,000 in total.</p>
<p>Bieber and his entourage were subsequently kicked out of the hotel.</p>
<p><strong>AFP</strong></p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F&amp;media=" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F&amp;name=Justin+Bieber+faces+fine+over+Brazil+wall-tagging" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Justin%20Bieber%20faces%20fine%20over%20Brazil%20wall-tagging&amp;body=http%3A%2F%2Fwww.manilatimes.net%2Fjustin-bieber-faces-fine-brazil-wall-tagging%2F320506%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
				<div class="comments">
				
	
<!-- MANILA TIMES - AMG  -->

<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=88");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=a542ade3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=88&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a542ade3' border='0' alt='' /></a></noscript>
</div>


		<!--adnow -->
		<div id="SC_TBlock_157014" class="SC_TBlock">loading...</div>
		<script type="text/javascript">var SC_CId = "157014",SC_Domain="n.ads2-adnow.com";SC_Start_157014=(new Date).getTime();</script>
		<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>

		<!-- Composite Start -->
		<div id="M41688ScriptRootC94000">
				<div id="M41688PreloadC94000">
				Loading...
			</div>
				<script>
						(function(){
					var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
					var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M41688ScriptRootC94000")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
					catch(e){var iw=d;var c=d[gi]("M41688ScriptRootC94000");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=94000;c[ac](dv);
					var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/manilatimes.net.94000.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
			</script>
		</div>
		<!-- Composite End --> 
			
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/justin-bieber-faces-fine-brazil-wall-tagging/320506/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.manilatimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='320506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="c3cb703ffc5c527e74d53c715b05bfec" value="c3cb703ffc5c527e74d53c715b05bfec"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirm you are NOT a spammer");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_e02";
        gasp_cb.name = "cl_check_e02";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Please check the box to confirm that you are NOT a spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af776538dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-69" class="widget widget_text">			<div class="textwidget"><!-- MANILA TIMES - AMG  -->

<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=84");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=a3b1fe53&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=84&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3b1fe53' border='0' alt='' /></a></noscript>

</div>
</div>
		</li>
<li id="text-71" class="widget widget_text">			<div class="textwidget"><!-- BID GEAR ADS  -->

<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<script type="text/javascript" src="//platform.bidgear.com/ads.php?domainid=377&sizeid=2&zoneid=732&k=582bc3cf6b8b9"></script>

</div>
</div>
		</li>
<li id="widget_sp_image-24" class="widget widget_sp_image"><a href="http://www.manilatimes.net/newsletter-sign-up/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2016/03/NEWSLETTER_new.jpg" /></a></li>
<li id="text-62" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<div data-crowdynews-widget="ManilaTimes_the-manila-times"><script src="//widget.crowdynews.com/ManilaTimes_the-manila-times.js" async="true"></script></div>

</div>
</div>
		</li>
<li id="widget_sp_image-20" class="widget widget_sp_image"><a href="http://digital.manilatimes.net" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2015/10/digital.gif" /></a></li>
<li id="text-74" class="widget widget_text">			<div class="textwidget"><!-- lazada c/o vines-->

<div style="text-align: center; margin: 0px auto; width: 300px ! important;">


<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;300&quot; height=&quot;250&quot; src=&quot;https://lap.lazada.com/banner/dynamic.php?banner_id=58cfaeded0d8a&amp;theme=1&amp;p=1&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="300" height="250" src="https://lap.lazada.com/banner/dynamic.php?banner_id=58cfaeded0d8a&theme=1&p=1" frameborder="0" scrolling="no"></iframe></noscript>


</div></div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-Manila-Times%2F111026632011&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23c1c0c0&amp;header=false&amp;appId=&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:300px; height:258px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-Manila-Times%2F111026632011&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23c1c0c0&amp;header=false&amp;appId=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe></noscript>

</div></div>
		</li>
<li id="text-63" class="widget widget_text">			<div class="textwidget"><!-- genieessp -->

<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<!--  ad tags Size: 300x250 ZoneId:1019940-->
<script type="text/javascript" src="http://js.genieessp.com/t/019/940/a1019940.js"></script>

</div></div>
		</li>
<li id="text-66" class="widget widget_text">			<div class="textwidget"><!-- ebound services 300x250: 

<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/300x250_responsive.js"></script>

</div>--></div>
		</li>
<li id="text-68" class="widget widget_text">			<div class="textwidget"><!-- datawrkz -->

<div style="text-align: center; margin: 0px auto; width: 300px ! important;">


<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  RSH0070_ManilaTimes_GL_300x250_Desk_Z_PRT , publisher: ManilaTimes_MA , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2710"; var zflag_cid="1032"; var zflag_sid="174"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
<!-- end ZEDO for channel:  RSH0070_ManilaTimes_GL_300x250_Desk_Z_PRT , publisher: ManilaTimes_MA , Ad Dimension: Medium Rectangle - 300 x 250 -->

</div></div>
		</li>
<li id="text-70" class="widget widget_text">			<div class="textwidget"><!-- adspruce -->

<div style="text-align: center; margin: 0px auto; width: 300px ! important;">


 <!-- Compiled and minified JavaScript --> <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2295&sid=1" defer></script> 

</div></div>
		</li>
<li id="text-72" class="widget widget_text">			<div class="textwidget"><div class="desktop-ad" style="text-align: center; margin: 0px auto; width: 300px ! important;">

	<!-- Begin js tags AdTrue for manilatimes.net_160x600 - Do not Modify -->
	<div id="adtrue_tag_6968"></div>
	<script data-cfasync='false' type='text/javascript' src='//cdn.adtrue.com/rtb/async.js' async></script>
	<script type="text/javascript">
		var adtrue_tags = window.adtrue_tags || [];
		adtrue_tags.push({
			tag_id: 6968,
			width: 160,
			height: 600
		});
	</script>
	<!-- End Tags -->

</div>

<div class="mobile-ad" style="text-align: center; margin: 0px auto; width: 300px ! important;">

<!-- Begin js tags AdTrue for manilatimes.net_300x250_mobile - Do not Modify -->
<div id="adtrue_tag_6969"></div>
<script data-cfasync='false' type='text/javascript' src='//cdn.adtrue.com/rtb/async.js' async></script>
<script type="text/javascript">
    var adtrue_tags = window.adtrue_tags || [];
    adtrue_tags.push({
        tag_id: 6969,
        width: 300,
        height: 250
    });
</script>
<!-- End Tags -->

</div></div>
		</li>
<li id="text-73" class="widget widget_text">			<div class="textwidget"><!-- BEGIN TAG - HEAD -->
<script type="text/javascript">
  /*<![CDATA[*/
  if(!(window.EcpmbandConfig && window.EcpmbandConfig.ads)) window.EcpmbandConfig = {ads:[]};
  EcpmbandConfig.ads.push({
      ecpmband_key:"f6f0f0a89cd14e9a5dac8f624cd4ca39",
      ecpmband_channel: "",
      ecpmband_code_format:"ads-async.js",
      ecpmband_click:"",
      ecpmband_custom_params:{},
      ecpmband_target_id:"ecpmband-f6f0f0a89cd14e9a5dac8f624cd4ca39-160x600"
  });
  (function () {
      var sc = document.createElement("script");
      sc.type = "text/javascript";
      sc.async = true;
      sc.src = (location.protocol == "https:" ? "https:" : "http:") + "//www.smartadsfor.com\/js\/show_ads_ecpmband.js?pubId=3423";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(sc, s);
  })();
  /*]]>*/
</script>
<!-- END TAG - HEAD -->
<!-- BEGIN TAG - BODY -->
<div id="ecpmband-f6f0f0a89cd14e9a5dac8f624cd4ca39-160x600"></div>
<!-- END TAG - BODY --></div>
		</li>
<li id="text-77" class="widget widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/300x250_responsive.js"></script></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

<!-- Custom ad rotate -->

	<!-- datawrkz -->
	<script type='text/javascript' src='//inmagetag.datawrkz.com/script/14567723937/preload.js' async></script>
	

					
					

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-59"><h3 class="widgettitle">Contact Info</h3>			<div class="textwidget">Address: 2/F Sitio Grande Building 409 A. Soriano Avenue, Intramuros	Manila 1002	Philippines
Tel. : +63 (02) 524 5664 up to 67
Fax: +63 (02) 528-1729
Email: newsdesk@manilatimes.net opinion@manilatimes.net</div>
		</li><li class="widget col-4 widget_sp_image" id="widget_sp_image-31"><a href="http://www.ips.org/institutional/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="134" alt="" class="attachment-300x134 aligncenter" style="max-width: 100%;" src="http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/2016/08/logo_IPS-2.jpg" /></a></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-4">			<div class="textwidget">Copyright © 2010-2017 The Manila Times - All Rights Reserved.</div>
		</div><div id="nav_menu-3"><div class="menu-footer_nav_inner-container"><ul id="menu-footer_nav_inner" class="menu"><li id="menu-item-351" class="nobg menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://www.manilatimes.net/archives/">Archives</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.manilatimes.net/advertise/">Advertise</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="http://www.manilatimes.net/contact-us/">Contact Us</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.manilatimes.net/about-us/">About Us</a></li>
</ul></div></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-965450-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Simple Google Analytics End -->
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.manilatimes.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://14255-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'103305412',post:'320506',tz:'8',srv:'www.manilatimes.net'} ]);
	_stq.push([ 'clickTrackerInit', '103305412', '320506' ]);
</script>

<!-- Ads -->

	<!-- infolinks -->
	<script type="text/javascript">
	var infolinks_pid = 2524782;
	var infolinks_wsid = 0;
	</script>
	<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>


<!-- survey monkey 
	<script>(function(e,t,s,o){var n,c,a;e.SMCX=e.SMCX||[],t.getElementById(o)||(n=t.getElementsByTagName(s),c=n[n.length-1],a=t.createElement(s),a.type="text/javascript",a.async=!0,a.id=o,a.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/QZlTUABmgkq3BveVqoUkWQ1VBglisbhkx3Nf1O8W513EasKIYs3ABDyMa4Ib05rW.js"].join(""),c.parentNode.insertBefore(a,c))})(window,document,"script","smcx-sdk");</script>
-->
</body>
</html>