
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<meta property="og:image" content="http://manilatimes.net/wp-content/uploads/2016/08/MNL-Times_250-x-250-logo.jpg" />
<!--<meta property="og:image" content="http://cdn.manilatimes.net/wp-content/uploads/2016/09/MNL-Times_600-x-600-logo.jpg" />-->

<meta charset="UTF-8" />
<title>Phivolcs may reduce Mayon’s alert to level 3 - The Manila Times Online</title>

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.manilatimes.net/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://cdn.manilatimes.net/wp-content/uploads/2017/07/favicon.png" />	



<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.manilatimes.net/phivolcs-may-reduce-mayons-alert-level-3/384211/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phivolcs may reduce Mayon’s alert to level 3 - The Manila Times Online" />
<meta property="og:description" content="THE Philippine Institute of Volcanology and Seismology (Phivolcs) said Monday that it is monitoring Mayon Volcano’s continued inactivity which could lead to a possible lowering of the alert level. “If the trend continues to go down, we may stand down to Alert Level 3 even after a week, but standing down from Alert Level 3 to 2 may take" />
<meta property="og:url" content="http://www.manilatimes.net/phivolcs-may-reduce-mayons-alert-level-3/384211/" />
<meta property="og:site_name" content="The Manila Times Online" />
<meta property="article:section" content="Regions" />
<meta property="article:published_time" content="2018-03-06T00:08:06+08:00" />
<meta property="article:modified_time" content="2018-03-05T21:10:58+08:00" />
<meta property="og:updated_time" content="2018-03-05T21:10:58+08:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.manilatimes.net\/","name":"The Manila Times Online","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.manilatimes.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.manilatimes.net\/phivolcs-may-reduce-mayons-alert-level-3\/384211\/","sameAs":[],"@id":"#organization","name":"Manila Times","logo":"http:\/\/cdn1.manilatimes.net\/enginex\/wp-content\/themes\/Manila_Times\/img\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.manilatimes.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; Feed" href="http://www.manilatimes.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; Comments Feed" href="http://www.manilatimes.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; Phivolcs may reduce Mayon’s alert to level 3 Comments Feed" href="http://www.manilatimes.net/phivolcs-may-reduce-mayons-alert-level-3/384211/feed/" />
<meta property="fb:admins" content="darttiglao"/><meta property="og:title" content="Phivolcs may reduce Mayon’s alert to level 3"/><meta property="og:type" content="article"/><meta property="og:site_name" content="The Manila Times"/><meta property="og:image" content="http://cdn.manilatimes.net/wp-content/uploads/2016/08/MNL-Times_250-x-250-logo.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn.manilatimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.manilatimes.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://cdn.manilatimes.net/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://cdn.manilatimes.net/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://cdn.manilatimes.net/wp-content/themes/manilatimes_responsive?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://cdn.manilatimes.net/wp-content/themes/manilatimes_responsive/child-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://cdn.manilatimes.net/wp-content/themes/manilatimes_responsive/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://cdn.manilatimes.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://cdn.manilatimes.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://cdn.manilatimes.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
@import url('http://fonts.googleapis.com/css?family=Playfair+Display%3A400|Playfair+Display%3A600|Playfair+Display%3A700|Playfair+Display%3Aregular&subset=');


@font-face { font-family: "Libre Franklin Thin"; src: url('http://manilatimes.net/wp-content/themes/manilatimes_responsive/fonts/Libre_Franklin/librefranklin-thin-webfont.woff') format('woff'); }
::selection { background: #000000; }

::-moz-selection { background: #000000; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #000000; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #000000; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #000000; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #000000; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #000000; } }

h1, h2, h3, h4, h5, h6, .gallery-block .carousel .title a, .list-timeline .posts article, .posts-list .content > a, .block.posts a, 
								#bbpress-forums .bbp-topic-title, #bbpress-forums .bbp-forum-title, .bbpress.single-topic .main-heading, .navigate-posts .link { font-family: "Playfair Display", Georgia, serif; }
.post-content { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif; font-size: 15px;  }
.highlights .excerpt, .listing-alt .content .excerpt { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif; font-size: 15px;  }
.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Playfair Display", Arial, sans-serif; font-weight: normal; }
.post-content a { color: #606569; }

body, .main .sidebar .widgettitle, .tabbed .tabs-list, h3.gallery-title, .comment-respond small, .main-heading, .gallery-title, .section-head, .main-footer .widgettitle, .entry-title, .page-title { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif;  }

/* Top bar - Mobile fixes */

@media screen and (max-width: 799px) {
	.top-bar .trending-ticker {
		float: left !important;
	}
}

@media screen and (max-width: 799px) {
	.top-bar-content > div {
		float: right !important;
	}
}

@media screen and (max-width: 799px) {
	.main-head .title {
		margin-bottom: 0 !important;
		margin-top: 15px !important;
	}
}

@media screen and (max-width: 799px) {
	.navigation .mobile .text {
		display: none;
	}
}

@media screen and (max-width: 799px) {
	.navigation .mobile .current{
		display: none;
	}
}

@media screen and (max-width: 799px) {
	span.posted-on {
		display: block;
	}
}

@media screen and (max-width: 799px) {
	div.post-container.cf div.post-content-right div.post-content.description p, .post-content.description > p {
	margin-right: 0 !important;
	}
}

@media screen and (max-width: 799px) {
	.posts-list li {
		padding: 15px;
	}
}

@media screen and (max-width: 300px) {
	.top-bar .trending-ticker {
		float: none !important;
	}
}

@media screen and (max-width: 300px) {
	.top-bar-content .text-widget {
		display: none !important;
	}
}
</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://cdn.manilatimes.net/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://cdn.manilatimes.net/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://cdn.manilatimes.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://cdn.manilatimes.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.manilatimes.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://cdn.manilatimes.net/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.manilatimes.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,scalePhotos:false,opacity:0,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
  $(".lbp_secondary").colorbox({speed:300,width:"100%",height:"90%",innerWidth:"50%",innerHeight:"50%",initialWidth:"30%",initialHeight:"40%",maxWidth:"100%",maxHeight:"90%",opacity:0.8,iframe:true});
});
</script>
<link rel='https://api.w.org/' href='http://www.manilatimes.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.manilatimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.manilatimes.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.manilatimes.net/?p=384211' />
<link rel="alternate" type="application/json+oembed" href="http://www.manilatimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.manilatimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="292810014459833"><meta property="fb:admins" content="darttiglao">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = 'http://www.manilatimes.net';
		var advadsCfpDomain = 's14255.sites.p315.sites.pressdns.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8677221522508370",
    enable_page_level_ads: true
  });
</script><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:100' rel='stylesheet' type='text/css'>
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 136827,
            pageId: 754430,
            formatId: '44269',
            target: ''
        });
    });
</script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.manilatimes.net/?custom-css=b828993365" />
		
<!--findshare ad codes -->
<script src="https://ws4.findshare.com/assets/js/manilatimes/findshare_web_service.js"></script>
	
<!--[if lt IE 9]>
<script src="http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script>
setTimeout(function(){jQuery('.news-0').each(function( index ) {
  jQuery( this ).show();
   console.log('!!! LOADED '+index+'!!!');
});}, 4000);
</script>

<script>
setTimeout(function(){jQuery('.row news-0 highlights').each(function( index ) {
  jQuery( this ).show();
   console.log('!!! 2LOADED '+index+'!!!');
});}, 8000);
</script>

<script>
setTimeout(function(){jQuery('.news-0').each(function( index ) {
  jQuery( this ).show();
   console.log('!!! 3LOADED '+index+'!!!');
});}, 14000);
</script>

</head>


<body class="post-template-default single single-post postid-384211 single-format-standard page-builder right-sidebar full has-nav-light has-nav-full">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=150301655376075";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- test marker  -->

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="http://www.manilatimes.net/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
								
				<div class="trending-ticker">
					<span class="heading">
						Tuesday, March 6, 2018					</span>

				</div>
				
				<div class="trending-ticker fb-plugin" style="margin-top: 0px;">
					<iframe width="370px" height="20" frameborder="0" allowtransparency="true" scrolling="no" style="border:none;overflow:hidden" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthemanilatimesonline%2F&amp;width=370px&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=true&amp;height=20&amp;appId=150301655376075"></iframe>
				</div>
				
				<div class="text-widget">
					<ul class="social-icons cf">
						<li><a data-original-title="Facebook" href="http://www.facebook.com/pages/The-Manila-Times/111026632011" class="icon fa fa-facebook"><span class="visuallyhidden">Facebook</span></a></li>
						<li><a data-original-title="Twitter" href="http://twitter.com/#!/TheManilaTimes" class="icon fa fa-twitter"><span class="visuallyhidden">Twitter</span></a></li>	
						<li><a style="margin-top: 0px;" data-original-title="RSS" href="/?feed=rss2" class="icon fa fa-rss"><span class="visuallyhidden">RSS</span></a></li>
					</ul>
				</div>
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<!-- Custom header with ads -->
			<header class="default three-col desktop-header">
									
				<div class="column one-fourth">
									</div>
				
				<div class="column half">
							<a href="http://www.manilatimes.net/" title="The Manila Times Online" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" class="logo-image" alt="The Manila Times Online" data-at2x="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" />
					 
						
		</a>				</div>
				
									
				<div class="column one-fourth">
									</div>
				
				<div class="column">
					<li class="widget manil-widget"><a href="http://www.manilatimes.net/linkout/378317" target="_blank"><img width="720" height="90" src='http://cdn.manilatimes.net/wp-content/uploads/2018/02/720x90-manilatimes-en.gif' alt='' title=''  /></a></li>
					
				</div>
										
			</header>
			
			
			<header class="centered">
			
				<div class="title">
							<a href="http://www.manilatimes.net/" title="The Manila Times Online" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" class="logo-image" alt="The Manila Times Online" data-at2x="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-center nav-full nav-light">
	
		<div class="wrap">
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-header_nav1-container"><ul id="menu-header_nav1" class="menu"><li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-617"><a href="http://www.manilatimes.net/">Home</a></li>
<li id="menu-item-280644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280644"><a href="http://www.manilatimes.net/news/">News</a></li>
<li id="menu-item-279770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279770"><a href="http://www.manilatimes.net/opinion/">Opinion</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-623"><a href="http://www.manilatimes.net/category/business/">Business</a></li>
<li id="menu-item-330585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-653 menu-item-330585"><a href="http://www.manilatimes.net/category/boardroomwatch/">Boardroom Watch</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-54 menu-item-1090"><a href="http://www.manilatimes.net/category/news/regions/">Regions</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53 menu-item-2144"><a href="http://www.manilatimes.net/category/news/world/">World</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-622"><a href="http://www.manilatimes.net/category/sports/">Sports</a></li>
<li id="menu-item-345228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-345228"><a href="http://www.manilatimes.net/category/weekly/life-times/">Lifestyle</a></li>
<li id="menu-item-345229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-63 menu-item-345229"><a href="http://www.manilatimes.net/category/show-times/">Entertainment</a></li>
</ul></div>			<div class="menu-secondary_nav-container"><ul id="menu-secondary_nav" class="menu"><li id="menu-item-362441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362441"><a href="http://www.manilatimes.net/asean2017/">ASEAN Summit 2017</a></li>
<li id="menu-item-345230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-345230"><a href="#">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-365811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365811"><a href="http://www.manilatimes.net/marawi-special-reports/">Marawi: Rise and Fall of Terrorism and Beyond</a></li>
	<li id="menu-item-345231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-701 menu-item-345231"><a href="http://www.manilatimes.net/category/sona2017/">SONA 2017</a></li>
	<li id="menu-item-345233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345233"><a href="http://www.manilatimes.net/seagames2017">SEA Games 2017</a></li>
</ul>
</li>
<li id="menu-item-345227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-48 menu-item-345227"><a href="http://www.manilatimes.net/category/weekly/the-sunday-times/">The Sunday Times</a></li>
<li id="menu-item-345232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345232"><a href="http://www.manilatimes.net/phil2021/">6th Business Forum</a></li>
<li id="menu-item-347836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-347836"><a href="http://www.manilatimes.net/category/supplements/">Special Features</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.manilatimes.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.manilatimes.net/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.manilatimes.net/category/news/regions/"><span itemprop="title">Regions</span></a></span><span class="delim">&raquo;</span><span class="current">Phivolcs may reduce Mayon’s alert to level 3</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-384211" class="post-384211 post type-post status-publish format-standard category-regions title-above" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
		
				<span class="posted-by lead-line"></span>
		<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Phivolcs may reduce Mayon’s alert to level 3			</h1>
			
			<a href="http://www.manilatimes.net/phivolcs-may-reduce-mayons-alert-level-3/384211/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
							<span class="posted-by">By 
					<span class="reviewer" itemprop="author">
						<a href="http://www.manilatimes.net/author/glee_jalea/" title="Posts by MARY GLEEFER F. JALEA" class="author url fn" rel="author">MARY GLEEFER F. JALEA</a>					</span>
				</span>					
				<span class="posted-on">on					<span class="dtreviewed">
						<time class="value-title" datetime="2018-03-06T00:08:06+08:00" title="2018-03-06" itemprop="datePublished">March 6, 2018</time>
					</span>
				</span>
			 			 
						 
			
			
			<span class="cats"><a href="http://www.manilatimes.net/category/news/regions/" rel="category tag">Regions</a></span>
				
		</div>
			
			

		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.manilatimes.net/phivolcs-may-reduce-mayons-alert-level-3/384211/" data-a2a-title="Phivolcs may reduce Mayon’s alert to level 3"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F&amp;linkname=Phivolcs%20may%20reduce%20Mayon%E2%80%99s%20alert%20to%20level%203" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:160px; overflow: hidden !important; " data-href="http://www.manilatimes.net/phivolcs-may-reduce-mayons-alert-level-3/384211/" data-size="large" data-colorscheme="light" data-width="160" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><p>THE Philippine Institute of Volcanology and Seismology (Phivolcs) said Monday that it is monitoring Mayon Volcano’s continued inactivity which could lead to a possible lowering of the alert level.</p>
<p>“If the trend continues to go down, we may stand down to Alert Level 3 even after a week, but standing down from Alert Level 3 to 2 may take a few more weeks,” said Mariton Bornas, chief of Phivolcs’ Monitoring and Eruption Prediction Division.</p>
<p>Alert Level 4 remains in effect over Mayon which means that hazardous eruption is still possible within days.</p>
<p>As of Monday, however, Mayon’s activity was only characterized by “general quiescence” or a stable behavior, gravity-driven lava flow, and emission of gas from the summit crater.</p><div class="manil-adasia-2nd-paragraph" style="text-align: center; " id="manil-982751131"><div id="sas_45151"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 136827, // 
            pageId: 878116, // Page : PH_themanilatimes/ph_themanilatimes_parallax
            formatId: 45151, // Format : Parallax 1x1
            target: '' // Targeting
        });
    });
</script><noscript>
    <a href="//adnetwork.adasiaholdings.com/ac?jump=1&amp;nwid=2060&amp;siteid=136827&amp;pgname=ph_themanilatimes_parallax&amp;fmtid=45151&amp;visit=m&amp;tmstp=%5Btimestamp%5D&amp;out=nonrich" target="_blank">
        <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="//adnetwork.adasiaholdings.com/ac?out=nonrich&amp;nwid=2060&amp;siteid=136827&amp;pgname=ph_themanilatimes_parallax&amp;fmtid=45151&amp;visit=m&amp;tmstp=%5Btimestamp%5D" border="0" alt=""><noscript><img src="//adnetwork.adasiaholdings.com/ac?out=nonrich&amp;nwid=2060&amp;siteid=136827&amp;pgname=ph_themanilatimes_parallax&amp;fmtid=45151&amp;visit=m&amp;tmstp=%5Btimestamp%5D" border="0" alt=""></noscript></a>
</noscript></div><br style="clear: both; display: block; float: none;"><p>The volcano has only been emitting steam-laden plumes or a low volume of volcanic gas over the past week according to Phivolcs.</p>
<p>Volcanic earthquakes have also reduced from 127 to 44 in the past 24 hours as recorded by Mayon’s seismic monitoring network.</p>
<p>Bornas added that any eruptive activity over Mayon is still possible over the amount of sulfur dioxide emission that was measured at an average of 1,403 tons per day, equivalent to the weight of a large tree.</p><div id="manil-f41cd61bca7864cd06df811efa6cce2b"></div>
<p>Phivolcs continues to advise the public to refrain from entering the eight-kilometer radius danger zone.</p>
<p>Citing information from the National Disaster Risk Reduction Management Council, a total of 23,703 families or 90,739 persons in 61 barangay (villages) are still prohibited from entering the danger zone as of Monday.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manilatimes.net/phivolcs-may-reduce-mayons-alert-level-3/384211/" data-text="Phivolcs may reduce Mayon’s alert to level 3" data-via="TheManilaTimes">Tweet</a></li><li class="share-end"></ul></div></div></div>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F&amp;media=" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F&amp;name=Phivolcs+may+reduce+Mayon%E2%80%99s+alert+to+level+3" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Phivolcs%20may%20reduce%20Mayon%E2%80%99s%20alert%20to%20level%203&amp;body=http%3A%2F%2Fwww.manilatimes.net%2Fphivolcs-may-reduce-mayons-alert-level-3%2F384211%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
				<div class="comments">
				
				
	
	<!-- insert ad codes here -->

<!--asian media MANILA TIMES - AMG - MOBILE 300X250: -->




		<!--adnow-->
	
		<div id="SC_TBlock_157014" class="SC_TBlock">.</div>
		<script type="text/javascript">
		    (sc_adv_out = window.sc_adv_out || []).push({
		        id : "157014",
		        domain : "n.ads3-adnow.com"
		    });
		</script>
		 <style>
		    #SC_TBlock_157014 a
		    {
		        font-family: Playfair Display!important;
		    }
		</style>
		<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
	

		<!-- Composite Start -->
		
		<div id="M41688ScriptRootC125269">
		        <div id="M41688PreloadC125269">
		        Loading...
		    </div>
		        <script>
		                (function(){
		            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
		            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M41688ScriptRootC125269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
		            catch(e){var iw=d;var c=d[gi]("M41688ScriptRootC125269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=125269;c[ac](dv);
		            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/manilatimes.net.125269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		    </script>
		</div>

		<!-- Composite End -->

	<!-- insert ad codes here -->	

			<h1>
				<a href="http://www.manilatimes.net/commenting-guidelines/">Please follow our commenting guidelines.</a>
			</h1>
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/phivolcs-may-reduce-mayons-alert-level-3/384211/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.manilatimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				Please follow our <a href="http://www.manilatimes.net/commenting-guidelines/">commenting guidelines</a>.
			</p>
			<p>	
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='384211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84d412512c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-69" class="widget widget_text">			<div class="textwidget"><!-- MANILA TIMES - AMG 25Nov17 -->

<ins data-revive-zoneid="88" data-revive-id="74fc6fd638807399977eb1eeebe89de8"></ins>
<script async src="//asianmedia.com/MS3/www/delivery/asyncjs.php"></script></div>
		</li>
<li id="text-93" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- mt --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-8677221522508370" data-ad-slot="6578680717"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="text-81" class="widget widget_text">			<div class="textwidget"><!-- findsharex -->
<script src="https://ws4.findshare.com/assets/js/manilatimes/findshare_web_service_side.js"></script>

<!--other side bar contents after findshare-->
</div>
		</li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle"><a href="http://www.manilatimes.net/category/news/latest-news/">Latest Stories</a></h3>		<ul class="posts-list">

										<li>
				
					<a href="http://www.manilatimes.net/moscow-pitches-lavrov-tillerson-meeting-africa/384202/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/moscow-pitches-lavrov-tillerson-meeting-africa/384202/" title="Moscow pitches Lavrov-Tillerson meeting in Africa">
							Moscow pitches Lavrov-Tillerson meeting in Africa</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/fatcielocancel/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-03-05T20:36:35+08:00" itemprop="datePublished" class="meta-item">March 5, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/germany-warns-protectionism-wrong-path-us/384194/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/germany-warns-protectionism-wrong-path-us/384194/" title="Germany warns protectionism is &#8216;wrong path&#8217; for US   ">
							Germany warns protectionism is &#8216;wrong path&#8217; for US   </a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/fatcielocancel/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-03-05T20:24:47+08:00" itemprop="datePublished" class="meta-item">March 5, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/impeachment-quo-warranto-can-proceed-simultaneously-umali/384193/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/impeachment-quo-warranto-can-proceed-simultaneously-umali/384193/" title="Impeachment, quo warranto can proceed simultaneously &#8212; Umali">
							Impeachment, quo warranto can proceed simultaneously &#8212; Umali</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/ma-reina-leanne-tolentino/" title="Posts by MA. REINA LEANNE TOLENTINO, TMT" rel="author">MA. REINA LEANNE TOLENTINO, TMT</a></span><time datetime="2018-03-05T19:25:25+08:00" itemprop="datePublished" class="meta-item">March 5, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/court-junks-binay-jr-s-bid-junk-raps/384190/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/court-junks-binay-jr-s-bid-junk-raps/384190/" title="Court junks Binay Jr.&#8217;s bid to junk raps">
							Court junks Binay Jr.&#8217;s bid to junk raps</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/lynette-luna/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-03-05T18:09:36+08:00" itemprop="datePublished" class="meta-item">March 5, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/us-aircraft-carrier-vietnam-historic-visit/384184/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/us-aircraft-carrier-vietnam-historic-visit/384184/" title="US aircraft carrier in Vietnam for historic visit">
							US aircraft carrier in Vietnam for historic visit</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/fatcielocancel/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-03-05T16:54:06+08:00" itemprop="datePublished" class="meta-item">March 5, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/ph-army-identifies-new-emir-southeast-asia/384191/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/ph-army-identifies-new-emir-southeast-asia/384191/" title="PH Army identifies new ‘IS emir’ for Southeast Asia">
							PH Army identifies new ‘IS emir’ for Southeast Asia</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/lynette-luna/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-03-05T16:46:43+08:00" itemprop="datePublished" class="meta-item">March 5, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
						</ul>
			<li id="text-96" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript">url = parent.document.URL; document.write('<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;http://www.panahon.tv/weather/panahontv.widget_horizontal_lgc.php?urls=&#039; + url + &#039;&quot; width=&quot;325&quot; height=&quot;175&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="http://www.panahon.tv/weather/panahontv.widget_horizontal_lgc.php?urls=' + url + '" scrolling="no" frameborder="0"></iframe></noscript>');</script></p>
</div>
		</li>
<li id="text-71" class="widget widget_text">			<div class="textwidget"><!-- BID GEAR ADS  -->


<div id="bg_3772732"></div><script type="text/javascript" src="//platform.bidgear.com/async.php?domainid=377&sizeid=2&zoneid=732&k=5966e3c0de8db" async=""></script></div>
		</li>
<li id="widget_sp_image-24" class="widget widget_sp_image"><a href="http://www.manilatimes.net/newsletter-sign-up/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://cdn.manilatimes.net/wp-content/uploads/2016/03/NEWSLETTER_new.jpg 300w, http://cdn.manilatimes.net/wp-content/uploads/2016/03/NEWSLETTER_new-150x125.jpg 150w, http://cdn.manilatimes.net/wp-content/uploads/2016/03/NEWSLETTER_new-72x60.jpg 72w" sizes="(max-width: 300px) 100vw, 300px" src="http://cdn.manilatimes.net/wp-content/uploads/2016/03/NEWSLETTER_new.jpg" /></a></li>
<li id="text-62" class="widget widget_text">			<div class="textwidget"><!-- crowdy news -->
<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<div data-crowdynews-widget="ManilaTimes_the-manila-times"><script src="//widget.crowdynews.com/ManilaTimes_the-manila-times.js" async="true"></script></div>

</div>
<br></div>
		</li>
<li class="widget manil-widget"><a href="http://www.manilatimes.net/linkout/382797"><img width="300" height="250" src='http://cdn.manilatimes.net/wp-content/uploads/2018/02/MREC-banner.jpg' alt='' title='BORACAY NEW COAST'  /></a></li>
<li id="text-90" class="widget widget_text">			<div class="textwidget"><!-- Manila Times - 320x50: --> <script type="text/javascript" src="http://adscdn.axonix.com/js/axonix-tag.js"></script><script>Axonix.getAd({version:"v1",type:'js',adCode:'ads-783d70b1f1294a07963be354dc06cbe3',clickUrl:'[CLICK_URL_UNESCAPED]',errorCallback:'onError',targetBlank:'false'});</script></div>
		</li>
<li id="text-75" class="widget widget_text">			<div class="textwidget"><!-- manilatimes-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8677221522508370"
     data-ad-slot="6578680717"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="widget_sp_image-20" class="widget widget_sp_image"><a href="http://digital.manilatimes.net" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="http://cdn.manilatimes.net/wp-content/uploads/2015/10/digital.gif" /></a></li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><!-- fb likebox -->
<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-Manila-Times%2F111026632011&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23c1c0c0&amp;header=false&amp;appId=&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:300px; height:258px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-Manila-Times%2F111026632011&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23c1c0c0&amp;header=false&amp;appId=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></noscript>

</div></div>
		</li>
<li id="text-92" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!-- google_ad_client = "ca-pub-7733626117287363"; /* ATF */ google_ad_slot = "2141839923"; google_ad_width = 336; google_ad_height = 280; //-->
</script><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</li>
<li id="text-88" class="widget widget_text">			<div class="textwidget"><div class="adtruedesktop">
<!-- Begin js tags AdTrue for manilatimes.net_160x600 - Do not Modify -->
<div id="adtrue_tag_6968"></div>
<script data-cfasync='false' type='text/javascript' src='//cdn.adtrue.com/rtb/async.js' async></script>
<script type="text/javascript">
    var adtrue_tags = window.adtrue_tags || [];
    adtrue_tags.push({
        tag_id: 6968,
        width: 160,
        height: 600
    });
</script>
<!-- End Tags -->
</div>
 
 
<div class="adtruemobile">

<!-- Begin js tags AdTrue for manilatimes.net_300x250_mobile - Do not Modify -->
<div id="adtrue_tag_6969"></div>
<script data-cfasync='false' type='text/javascript' src='//cdn.adtrue.com/rtb/async.js' async></script>
<script type="text/javascript">
    var adtrue_tags = window.adtrue_tags || [];
    adtrue_tags.push({
        tag_id: 6969,
        width: 300,
        height: 250
    });
</script>
<!-- End Tags --> </div></div>
		</li>
<li id="text-95" class="widget widget_text">			<div class="textwidget"><p><!-- ebound 30Nov17 --></p>
<p><script type="text/javascript"><!-- google_ad_client = "ca-pub-7733626117287363"; /* ATF */ google_ad_slot = "2141839923"; google_ad_width = 336; google_ad_height = 280; //-->
</script><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

<!-- Custom ad rotate -->

	<!-- datawrkz -->
	<!--<script type='text/javascript' src='//inmagetag.datawrkz.com/script/14567723937/preload.js' async></script>-->
	

<!-- Custom ad rotate -->
					
					

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-59"><h3 class="widgettitle">Contact Info</h3>			<div class="textwidget">Address: 2/F Sitio Grande Building 409 A. Soriano Avenue, Intramuros	Manila 1002	Philippines
Tel. : +63 (02) 524 5664 up to 67
Fax: +63 (02) 528-1729
Email: newsdesk@manilatimes.net opinion@manilatimes.net</div>
		</li><li class="widget col-4 widget_sp_image" id="widget_sp_image-31"><a href="http://www.ips.org/institutional/" target="_self" class="widget_sp_image-image-link"><img width="300" height="134" class="attachment-300x134 aligncenter" style="max-width: 100%;" src="http://cdn.manilatimes.net/wp-content/uploads/2016/08/logo_IPS-2.jpg" /></a></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-4">			<div class="textwidget">Copyright © 2010-2017 The Manila Times - All Rights Reserved.</div>
		</div><div id="nav_menu-3"><div class="menu-footer_nav_inner-container"><ul id="menu-footer_nav_inner" class="menu"><li id="menu-item-351" class="nobg menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://www.manilatimes.net/archives/">Archives</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.manilatimes.net/advertise/">Advertise</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="http://www.manilatimes.net/contact-us/">Contact Us</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.manilatimes.net/about-us/">About Us</a></li>
</ul></div></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-965450-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Simple Google Analytics End -->
<div id="manil-f486ea9467196ec95e9a266af1e187c2"></div>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='http://cdn.manilatimes.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.manilatimes.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.manilatimes.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.manilatimes.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"content_1":{"elementid":["manil-f41cd61bca7864cd06df811efa6cce2b"],"ads":{"366219":{"id":366219,"title":"ebound mid article 02Dec17","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"},{"type":"device_width","operator":"is_higher","value":"1130"}],"content":"<div class=\"manil-content\" style=\"text-align: center; \" id=\"manil-952835175\"><!--ebound mid article 02Dec17-->\r\n\r\n\r\n<script type=\"text\/javascript\"><!--\r\ngoogle_ad_client = \"ca-pub-8677221522508370\";\r\n\/* ATF *\/\r\ngoogle_ad_slot = \"9695436526\";\r\ngoogle_ad_width = 728;\r\ngoogle_ad_height = 90;\r\n\/\/-->\r\n<\/script>\r\n<script type=\"text\/javascript\"\r\nsrc=\"\/\/pagead2.googlesyndication.com\/pagead\/show_ads.js\">\r\n<\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":366219,"placement_info":{"type":"post_content","name":"Content","item":"ad_366219","options":{"position":"after","index":7,"tag":"p","lazy_load":"disabled","cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"content"},"test_id":null},"hk-inside-postst_3":{"elementid":["manil-f486ea9467196ec95e9a266af1e187c2"],"ads":{"377093":{"id":377093,"title":"ebound sticky 29Jan18","expiry_date":0,"visitors":[{"type":"device_width","operator":"is_higher","value":"1350"}],"content":"<script>advads.move(\"#manil-f486ea9467196ec95e9a266af1e187c2\", \"body > div.main-wrap > div.main.wrap.cf > div.row > div.col-8\", {  });<\/script><div class=\"manil-hk-inside-postst advads-sticky\" style=\"margin-top: 15px; position: absolute; display: inline-block; left: -160px; top: 0; z-index: 1000; \" id=\"manil-1901271360\"><span class=\"advads-close-button\" title=\"close\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0\">\u00d7<\/span><script type=\"text\/javascript\"><!--\r\ngoogle_ad_client = \"ca-pub-7733626117287363\";\r\n\/* ATF *\/\r\ngoogle_ad_slot = \"2141839923\";\r\ngoogle_ad_width = 160;\r\ngoogle_ad_height = 600;\r\n\/\/-->\r\n<\/script>\r\n<script type=\"text\/javascript\"\r\nsrc=\"\/\/pagead2.googlesyndication.com\/pagead\/show_ads.js\">\r\n<\/script><\/div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ \"manil-1901271360\" ] = { \"can_convert_to_abs\": \"\", \"initial_css\": jQuery( \"#manil-1901271360\" ).attr( \"style\" ), \"modifying_func\": function() { advads.fix_element( \"#manil-1901271360\" );jQuery(\"#manil-1901271360\" ).css(\"height\", 600);advads.center_vertically( \"#manil-1901271360\" );jQuery( \"#manil-1901271360\" ).on( \"click\", \"span\", function() { advads.close( \"#manil-1901271360\" ); });}}; advanced_ads_sticky_items[ \"manil-1901271360\" ][\"modifying_func\"](); });<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":377093,"placement_info":{"type":"sticky_left_sidebar","name":"hk inside postst","item":"ad_377093","options":{"cache-busting":"auto","ad_label":"default","sticky":{"trigger":"","delay":"0","effect":"show","duration":"0"},"sticky_is_fixed":"1","sticky_center_vertical":"1","sticky_element":"body > div.main-wrap > div.main.wrap.cf > div.row > div.col-8","close":{"enabled":"1","where":"inside","side":"right","timeout":"0"},"placement_width":"0","placement_height":"0"},"id":"hk-inside-postst"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [["378317","ad",null],["364182","ad",null],["382797","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'138789893',post:'384211',tz:'8',srv:'www.manilatimes.net'} ]);
	_stq.push([ 'clickTrackerInit', '138789893', '384211' ]);
</script>
<script>var advads_tracking_ads = [];</script>
<!-- Ads -->

	<!-- infolinks 
	<script type="text/javascript">
	var infolinks_pid = 2524782;
	var infolinks_wsid = 0;
	</script>
	<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
-->

<!-- survey monkey 
	<script>(function(e,t,s,o){var n,c,a;e.SMCX=e.SMCX||[],t.getElementById(o)||(n=t.getElementsByTagName(s),c=n[n.length-1],a=t.createElement(s),a.type="text/javascript",a.async=!0,a.id=o,a.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/QZlTUABmgkq3BveVqoUkWQ1VBglisbhkx3Nf1O8W513EasKIYs3ABDyMa4Ib05rW.js"].join(""),c.parentNode.insertBefore(a,c))})(window,document,"script","smcx-sdk");</script>
-->

<div id="sas_44269"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("44269");  // Format : Video-Read 1x1
    });
</script>
<!-- freakout-->
<script src="http://js.rfp.fout.jp/rfp-infeed.js"></script>
<script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>
</body>
</html>