
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<meta property="og:image" content="http://manilatimes.net/wp-content/uploads/2016/08/MNL-Times_250-x-250-logo.jpg" />
<!--<meta property="og:image" content="http://cdn.manilatimes.net/wp-content/uploads/2016/09/MNL-Times_600-x-600-logo.jpg" />-->

<meta charset="UTF-8" />
<title>‘White Pele’ conducts football clinic in PH - The Manila Times Online</title>

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.manilatimes.net/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://cdn.manilatimes.net/wp-content/uploads/2017/07/favicon.png" />	



<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.manilatimes.net/white-pele-conducts-football-clinic-ph/373064/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘White Pele’ conducts football clinic in PH - The Manila Times Online" />
<meta property="og:description" content="Brazilian football legend Zico is set to lead a football clinic for Filipino coaches and young footballers on January 28 at the McKinley Hill Stadium in Taguig City. The event tagged as the “Zico in Manila Football Clinic” will be held from 1 p.m. to 4 p.m. Zico, whose real name is Arthur Antunes Coimbra," />
<meta property="og:url" content="http://www.manilatimes.net/white-pele-conducts-football-clinic-ph/373064/" />
<meta property="og:site_name" content="The Manila Times Online" />
<meta property="article:section" content="Football Times" />
<meta property="article:published_time" content="2018-01-08T21:32:33+08:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.manilatimes.net\/","name":"The Manila Times Online","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.manilatimes.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.manilatimes.net\/white-pele-conducts-football-clinic-ph\/373064\/","sameAs":[],"@id":"#organization","name":"Manila Times","logo":"http:\/\/cdn1.manilatimes.net\/enginex\/wp-content\/themes\/Manila_Times\/img\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.manilatimes.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; Feed" href="http://www.manilatimes.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; Comments Feed" href="http://www.manilatimes.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Manila Times Online &raquo; ‘White Pele’ conducts football clinic in PH Comments Feed" href="http://www.manilatimes.net/white-pele-conducts-football-clinic-ph/373064/feed/" />
<meta property="fb:admins" content="darttiglao"/><meta property="og:title" content="‘White Pele’ conducts football clinic in PH"/><meta property="og:type" content="article"/><meta property="og:site_name" content="The Manila Times"/><meta property="og:image" content="http://cdn.manilatimes.net/wp-content/uploads/2016/08/MNL-Times_250-x-250-logo.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn.manilatimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.manilatimes.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://cdn.manilatimes.net/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://cdn.manilatimes.net/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://cdn.manilatimes.net/wp-content/themes/manilatimes_responsive?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://cdn.manilatimes.net/wp-content/themes/manilatimes_responsive/child-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://cdn.manilatimes.net/wp-content/themes/manilatimes_responsive/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://cdn.manilatimes.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://cdn.manilatimes.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://cdn.manilatimes.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
@import url('http://fonts.googleapis.com/css?family=Playfair+Display%3A400|Playfair+Display%3A600|Playfair+Display%3A700|Playfair+Display%3Aregular&subset=');


@font-face { font-family: "Libre Franklin Thin"; src: url('http://manilatimes.net/wp-content/themes/manilatimes_responsive/fonts/Libre_Franklin/librefranklin-thin-webfont.woff') format('woff'); }
::selection { background: #000000; }

::-moz-selection { background: #000000; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #000000; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #000000; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #000000; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #000000; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #000000; } }

h1, h2, h3, h4, h5, h6, .gallery-block .carousel .title a, .list-timeline .posts article, .posts-list .content > a, .block.posts a, 
								#bbpress-forums .bbp-topic-title, #bbpress-forums .bbp-forum-title, .bbpress.single-topic .main-heading, .navigate-posts .link { font-family: "Playfair Display", Georgia, serif; }
.post-content { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif; font-size: 15px;  }
.highlights .excerpt, .listing-alt .content .excerpt { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif; font-size: 15px;  }
.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Playfair Display", Arial, sans-serif; font-weight: normal; }
.post-content a { color: #606569; }

body, .main .sidebar .widgettitle, .tabbed .tabs-list, h3.gallery-title, .comment-respond small, .main-heading, .gallery-title, .section-head, .main-footer .widgettitle, .entry-title, .page-title { font-family:  Arial, "Helvetica Neue", Helvetica, sans-serif;  }

/* Top bar - Mobile fixes */

@media screen and (max-width: 799px) {
	.top-bar .trending-ticker {
		float: left !important;
	}
}

@media screen and (max-width: 799px) {
	.top-bar-content > div {
		float: right !important;
	}
}

@media screen and (max-width: 799px) {
	.main-head .title {
		margin-bottom: 0 !important;
		margin-top: 15px !important;
	}
}

@media screen and (max-width: 799px) {
	.navigation .mobile .text {
		display: none;
	}
}

@media screen and (max-width: 799px) {
	.navigation .mobile .current{
		display: none;
	}
}

@media screen and (max-width: 799px) {
	span.posted-on {
		display: block;
	}
}

@media screen and (max-width: 799px) {
	div.post-container.cf div.post-content-right div.post-content.description p, .post-content.description > p {
	margin-right: 0 !important;
	}
}

@media screen and (max-width: 799px) {
	.posts-list li {
		padding: 15px;
	}
}

@media screen and (max-width: 300px) {
	.top-bar .trending-ticker {
		float: none !important;
	}
}

@media screen and (max-width: 300px) {
	.top-bar-content .text-widget {
		display: none !important;
	}
}
</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://cdn.manilatimes.net/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://cdn.manilatimes.net/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://cdn.manilatimes.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://cdn.manilatimes.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.manilatimes.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://cdn.manilatimes.net/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.manilatimes.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,scalePhotos:false,opacity:0,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
  $(".lbp_secondary").colorbox({speed:300,width:"100%",height:"90%",innerWidth:"50%",innerHeight:"50%",initialWidth:"30%",initialHeight:"40%",maxWidth:"100%",maxHeight:"90%",opacity:0.8,iframe:true});
});
</script>
<link rel='https://api.w.org/' href='http://www.manilatimes.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.manilatimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.manilatimes.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.manilatimes.net/?p=373064' />
<link rel="alternate" type="application/json+oembed" href="http://www.manilatimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.manilatimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="292810014459833"><meta property="fb:admins" content="darttiglao">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = 'http://www.manilatimes.net';
		var advadsCfpDomain = 's14255.sites.p315.sites.pressdns.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:100' rel='stylesheet' type='text/css'>
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 136827,
            pageId: 754430,
            formatId: '44269',
            target: ''
        });
    });
</script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.manilatimes.net/?custom-css=1312ba266c" />
		
<!--findshare ad codes -->
<script src="https://ws4.findshare.com/assets/js/manilatimes/findshare_web_service.js"></script>
	
<!--[if lt IE 9]>
<script src="http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script>
setTimeout(function(){jQuery('.news-0').each(function( index ) {
  jQuery( this ).show();
   console.log('!!! LOADED '+index+'!!!');
});}, 4000);
</script>

<script>
setTimeout(function(){jQuery('.row news-0 highlights').each(function( index ) {
  jQuery( this ).show();
   console.log('!!! 2LOADED '+index+'!!!');
});}, 8000);
</script>

<script>
setTimeout(function(){jQuery('.news-0').each(function( index ) {
  jQuery( this ).show();
   console.log('!!! 3LOADED '+index+'!!!');
});}, 14000);
</script>

</head>


<body class="post-template-default single single-post postid-373064 single-format-standard page-builder right-sidebar full has-nav-light has-nav-full">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=150301655376075";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- test marker  -->

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="http://www.manilatimes.net/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
								
				<div class="trending-ticker">
					<span class="heading">
						Monday, January 8, 2018					</span>

				</div>
				
				<div class="trending-ticker fb-plugin" style="margin-top: 0px;">
					<iframe width="370px" height="20" frameborder="0" allowtransparency="true" scrolling="no" style="border:none;overflow:hidden" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthemanilatimesonline%2F&amp;width=370px&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=true&amp;height=20&amp;appId=150301655376075"></iframe>
				</div>
				
				<div class="text-widget">
					<ul class="social-icons cf">
						<li><a data-original-title="Facebook" href="http://www.facebook.com/pages/The-Manila-Times/111026632011" class="icon fa fa-facebook"><span class="visuallyhidden">Facebook</span></a></li>
						<li><a data-original-title="Twitter" href="http://twitter.com/#!/TheManilaTimes" class="icon fa fa-twitter"><span class="visuallyhidden">Twitter</span></a></li>	
						<li><a style="margin-top: 0px;" data-original-title="RSS" href="/?feed=rss2" class="icon fa fa-rss"><span class="visuallyhidden">RSS</span></a></li>
					</ul>
				</div>
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<!-- Custom header with ads -->
			<header class="default three-col desktop-header">
									
				<div class="column one-fourth">
									</div>
				
				<div class="column half">
							<a href="http://www.manilatimes.net/" title="The Manila Times Online" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" class="logo-image" alt="The Manila Times Online" data-at2x="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" />
					 
						
		</a>				</div>
				
									
				<div class="column one-fourth">
									</div>
				
				<div class="column">
					<li class="widget manil-widget"><a href="http://www.manilatimes.net/linkout/367177" target="_blank"><img width="728" height="90" src='http://cdn.manilatimes.net/wp-content/uploads/2017/12/728x90_fwfw_en.gif' alt='' title='728x90_fwfw_en' /></a></li>
					
				</div>
										
			</header>
			
			
			<header class="centered">
			
				<div class="title">
							<a href="http://www.manilatimes.net/" title="The Manila Times Online" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" class="logo-image" alt="The Manila Times Online" data-at2x="http://cdn.manilatimes.net/wp-content/uploads/2017/07/manila-times-logo-01.png" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-center nav-full nav-light">
	
		<div class="wrap">
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-header_nav1-container"><ul id="menu-header_nav1" class="menu"><li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-617"><a href="http://www.manilatimes.net/">Home</a></li>
<li id="menu-item-280644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280644"><a href="http://www.manilatimes.net/news/">News</a></li>
<li id="menu-item-279770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279770"><a href="http://www.manilatimes.net/opinion/">Opinion</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-623"><a href="http://www.manilatimes.net/category/business/">Business</a></li>
<li id="menu-item-330585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-653 menu-item-330585"><a href="http://www.manilatimes.net/category/boardroomwatch/">Boardroom Watch</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-1090"><a href="http://www.manilatimes.net/category/news/regions/">Regions</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53 menu-item-2144"><a href="http://www.manilatimes.net/category/news/world/">World</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-44 menu-item-622"><a href="http://www.manilatimes.net/category/sports/">Sports</a></li>
<li id="menu-item-345228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-345228"><a href="http://www.manilatimes.net/category/weekly/life-times/">Lifestyle</a></li>
<li id="menu-item-345229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-63 menu-item-345229"><a href="http://www.manilatimes.net/category/show-times/">Entertainment</a></li>
</ul></div>			<div class="menu-secondary_nav-container"><ul id="menu-secondary_nav" class="menu"><li id="menu-item-362441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362441"><a href="http://www.manilatimes.net/asean2017/">ASEAN Summit 2017</a></li>
<li id="menu-item-345230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-345230"><a href="#">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-365811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365811"><a href="http://www.manilatimes.net/marawi-special-reports/">Marawi: Rise and Fall of Terrorism and Beyond</a></li>
	<li id="menu-item-345231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-701 menu-item-345231"><a href="http://www.manilatimes.net/category/sona2017/">SONA 2017</a></li>
	<li id="menu-item-345233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345233"><a href="http://www.manilatimes.net/seagames2017">SEA Games 2017</a></li>
</ul>
</li>
<li id="menu-item-345227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-48 menu-item-345227"><a href="http://www.manilatimes.net/category/weekly/the-sunday-times/">The Sunday Times</a></li>
<li id="menu-item-345232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345232"><a href="http://www.manilatimes.net/phil2021/">6th Business Forum</a></li>
<li id="menu-item-347836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-347836"><a href="http://www.manilatimes.net/category/supplements/">Special Features</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.manilatimes.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.manilatimes.net/category/sports/"><span itemprop="title">Sports</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.manilatimes.net/category/sports/football-times/"><span itemprop="title">Football Times</span></a></span><span class="delim">&raquo;</span><span class="current">‘White Pele’ conducts football clinic in PH</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-373064" class="post-373064 post type-post status-publish format-standard category-football-times title-above" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
		
				<span class="posted-by lead-line"></span>
		<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			‘White Pele’ conducts football clinic in PH			</h1>
			
			<a href="http://www.manilatimes.net/white-pele-conducts-football-clinic-ph/373064/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
							<span class="posted-by">By 
					<span class="reviewer" itemprop="author">
						<a href="http://www.manilatimes.net/author/jeremiah-sevilla/" title="Posts by JEREMIAH M. SEVILLA" class="author url fn" rel="author">JEREMIAH M. SEVILLA</a>					</span>
				</span>					
				<span class="posted-on">on					<span class="dtreviewed">
						<time class="value-title" datetime="2018-01-08T21:32:33+08:00" title="2018-01-08" itemprop="datePublished">January 8, 2018</time>
					</span>
				</span>
			 			 
						 
			
			
			<span class="cats"><a href="http://www.manilatimes.net/category/sports/football-times/" rel="category tag">Football Times</a></span>
				
		</div>
			
			

		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.manilatimes.net/white-pele-conducts-football-clinic-ph/373064/" data-a2a-title="‘White Pele’ conducts football clinic in PH"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F&amp;linkname=%E2%80%98White%20Pele%E2%80%99%20conducts%20football%20clinic%20in%20PH" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:160px; overflow: hidden !important; " data-href="http://www.manilatimes.net/white-pele-conducts-football-clinic-ph/373064/" data-size="large" data-colorschem="light" data-width="160" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><p>Brazilian football legend Zico is set to lead a football clinic for Filipino coaches and young footballers on January 28 at the McKinley Hill Stadium in Taguig City.</p>
<p>The event tagged as the “Zico in Manila Football Clinic” will be held from 1 p.m. to 4 p.m.</p>
<p>Zico, whose real name is Arthur Antunes Coimbra, is a coach and a former player. He starred for the Brazilian national football team for ten years starting in 1976, netting 48 goals in 71 appearances that made him the fifth highest goal scorer for the Verde-Amarela.</p>
<p>Also known as the “White Pele”, Zico was considered as one of the best booters in the world during the late 70s and early 80s while also being regarded as one the best playmakers in the sport’s history.</p><div class="manil-adasia-2nd-paragraph" style="text-align: center; " id="manil-713089635">
<div id="sas_45151"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 136827, // 
            pageId: 878116, // Page : PH_themanilatimes/ph_themanilatimes_parallax
            formatId: 45151, // Format : Parallax 1x1
            target: '' // Targeting
        });
    });
</script><noscript>
    <a href="//adnetwork.adasiaholdings.com/ac?jump=1&amp;nwid=2060&amp;siteid=136827&amp;pgname=ph_themanilatimes_parallax&amp;fmtid=45151&amp;visit=m&amp;tmstp=%5Btimestamp%5D&amp;out=nonrich" target="_blank">
        <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="//adnetwork.adasiaholdings.com/ac?out=nonrich&amp;nwid=2060&amp;siteid=136827&amp;pgname=ph_themanilatimes_parallax&amp;fmtid=45151&amp;visit=m&amp;tmstp=%5Btimestamp%5D" border="0" alt=""><noscript><img src="//adnetwork.adasiaholdings.com/ac?out=nonrich&amp;nwid=2060&amp;siteid=136827&amp;pgname=ph_themanilatimes_parallax&amp;fmtid=45151&amp;visit=m&amp;tmstp=%5Btimestamp%5D" border="0" alt=""></noscript></a>
</noscript></div><br style="clear: both; display: block; float: none;"><p>The crafty attacking midfielder, who played in three editions of the FIFA World Cup, came eighth in the FIFA Player of the Century grand jury vote in 1999 and was named in the FIFA 100 list of the world’s greatest living players in 2004.</p>
<p>The 5-foot-7 footballer started his club career in the renowned squad Flamengo in the Brazilian top flight Campeonato Brasileiro Serie A. He also suited up for overseas teams Udinese in Italian Serie A and Kashima Antlers in the Japanese J1 League.</p>
<p>As a coach, Zico had stellar managerial stints in Kashima, Uzbekistani side FC Bunyodkor, Turkish team Fenerbahce, Russian squad CSKA Moscow, Greek club Olympiacos and the Japanese national team, which he led to an Asian Cup championship in 2004.</p><div id="manil-e655ce0df5e6bb6202cd21d2f481fa0f"></div>
<p>Zico in Manila is a project of real estate giant Seven Seas Properties.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manilatimes.net/white-pele-conducts-football-clinic-ph/373064/" data-text="‘White Pele’ conducts football clinic in PH" data-via="TheManilaTimes">Tweet</a></li><li class="share-end"></ul></div></div></div>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F&amp;media=" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F&amp;name=%E2%80%98White+Pele%E2%80%99+conducts+football+clinic+in+PH" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%E2%80%98White%20Pele%E2%80%99%20conducts%20football%20clinic%20in%20PH&amp;body=http%3A%2F%2Fwww.manilatimes.net%2Fwhite-pele-conducts-football-clinic-ph%2F373064%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
				<div class="comments">
				
				
	
	<!-- insert ad codes here -->

<!--asian media MANILA TIMES - AMG - MOBILE 300X250: -->




		<!--adnow-->
	
		<div id="SC_TBlock_157014" class="SC_TBlock">.</div>
		<script type="text/javascript">
		    (sc_adv_out = window.sc_adv_out || []).push({
		        id : "157014",
		        domain : "n.ads3-adnow.com"
		    });
		</script>
		 <style>
		    #SC_TBlock_157014 a
		    {
		        font-family: Playfair Display!important;
		    }
		</style>
		<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
	

		<!-- Composite Start -->
		
		<div id="M41688ScriptRootC125269">
		        <div id="M41688PreloadC125269">
		        Loading...
		    </div>
		        <script>
		                (function(){
		            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
		            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M41688ScriptRootC125269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
		            catch(e){var iw=d;var c=d[gi]("M41688ScriptRootC125269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=125269;c[ac](dv);
		            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/manilatimes.net.125269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		    </script>
		</div>

		<!-- Composite End -->

	<!-- insert ad codes here -->	

			<h1>
				<a href="http://www.manilatimes.net/commenting-guidelines/">Please follow our commenting guidelines.</a>
			</h1>
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/white-pele-conducts-football-clinic-ph/373064/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.manilatimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				Please follow our <a href="http://www.manilatimes.net/commenting-guidelines/">commenting guidelines</a>.
			</p>
			<p>	
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='373064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf25394212" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-69" class="widget widget_text">			<div class="textwidget"><!-- MANILA TIMES - AMG 25Nov17 -->

<ins data-revive-zoneid="88" data-revive-id="74fc6fd638807399977eb1eeebe89de8"></ins>
<script async src="//asianmedia.com/MS3/www/delivery/asyncjs.php"></script></div>
		</li>
<li id="text-93" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- mt --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8677221522508370"
     data-ad-slot="6578680717"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="text-81" class="widget widget_text">			<div class="textwidget"><!-- findsharex -->
<script src="https://ws4.findshare.com/assets/js/manilatimes/findshare_web_service_side.js"></script>

<!--other side bar contents after findshare-->
</div>
		</li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle"><a href="http://www.manilatimes.net/category/news/latest-news/">Latest Stories</a></h3>		<ul class="posts-list">

										<li>
				
					<a href="http://www.manilatimes.net/telcos-suspend-mobile-services-quiapo-black-nazarene-procession/373026/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/telcos-suspend-mobile-services-quiapo-black-nazarene-procession/373026/" title="Telcos suspend mobile services in Quiapo for Black Nazarene procession">
							Telcos suspend mobile services in Quiapo for Black Nazarene procession</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/fatcielocancel/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-01-08T19:13:58+08:00" itemprop="datePublished" class="meta-item">January 8, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/lorenzana-admits-meeting-ex-navy-chiefs-unceremonious-change-command/373024/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/lorenzana-admits-meeting-ex-navy-chiefs-unceremonious-change-command/373024/" title="Lorenzana admits meeting ex-Navy chiefs over &#8216;unceremonious&#8217; change of command">
							Lorenzana admits meeting ex-Navy chiefs over &#8216;unceremonious&#8217; change of command</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/lynette-luna/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-01-08T18:31:13+08:00" itemprop="datePublished" class="meta-item">January 8, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/ph-warns-china-militarization-disputed-island/373023/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/ph-warns-china-militarization-disputed-island/373023/" title="PH warns China against ‘militarization’ of disputed island">
							PH warns China against ‘militarization’ of disputed island</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/dempsey-reyes/" title="Posts by DEMPSEY REYES" rel="author">DEMPSEY REYES</a></span><time datetime="2018-01-08T18:22:54+08:00" itemprop="datePublished" class="meta-item">January 8, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/diesel-kerosene-prices-week/373022/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/diesel-kerosene-prices-week/373022/" title="Diesel, kerosene prices up again this week">
							Diesel, kerosene prices up again this week</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/lynette-luna/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-01-08T16:39:44+08:00" itemprop="datePublished" class="meta-item">January 8, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/media-banned-covering-pnp-new-years-call-second-year/373021/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/media-banned-covering-pnp-new-years-call-second-year/373021/" title="Media banned from covering PNP New Year’s Call for second year">
							Media banned from covering PNP New Year’s Call for second year</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/lynette-luna/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-01-08T16:24:44+08:00" itemprop="datePublished" class="meta-item">January 8, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
										<li>
				
					<a href="http://www.manilatimes.net/palace-exhaust-legal-means-overturn-court-ruling-ex-palawan-gov/372986/">					
										
					</a>
					
					<div class="content">
					
						
						
						<!--<span class="posted-by lead-line"></span>-->
						<a href="http://www.manilatimes.net/palace-exhaust-legal-means-overturn-court-ruling-ex-palawan-gov/372986/" title="Palace to exhaust all legal means to overturn court ruling on ex-Palawan gov">
							Palace to exhaust all legal means to overturn court ruling on ex-Palawan gov</a>
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://www.manilatimes.net/author/lynette-luna/" title="Posts by The Manila Times" rel="author">The Manila Times</a></span><time datetime="2018-01-08T15:25:22+08:00" itemprop="datePublished" class="meta-item">January 8, 2018</time>					
			</div>
			
														
												
							
						
					</div>
				
				</li>
						</ul>
			<li id="text-71" class="widget widget_text">			<div class="textwidget"><!-- BID GEAR ADS  -->


<div id="bg_3772732"></div><script type="text/javascript" src="//platform.bidgear.com/async.php?domainid=377&sizeid=2&zoneid=732&k=5966e3c0de8db" async=""></script></div>
		</li>
<li id="widget_sp_image-24" class="widget widget_sp_image"><a href="http://www.manilatimes.net/newsletter-sign-up/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://cdn.manilatimes.net/wp-content/uploads/2016/03/NEWSLETTER_new.jpg 300w, http://cdn.manilatimes.net/wp-content/uploads/2016/03/NEWSLETTER_new-150x125.jpg 150w, http://cdn.manilatimes.net/wp-content/uploads/2016/03/NEWSLETTER_new-72x60.jpg 72w" sizes="(max-width: 300px) 100vw, 300px" src="http://cdn.manilatimes.net/wp-content/uploads/2016/03/NEWSLETTER_new.jpg" /></a></li>
<li id="text-62" class="widget widget_text">			<div class="textwidget"><!-- crowdy news -->
<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<div data-crowdynews-widget="ManilaTimes_the-manila-times"><script src="//widget.crowdynews.com/ManilaTimes_the-manila-times.js" async="true"></script></div>

</div>
<br></div>
		</li>
<li id="text-90" class="widget widget_text">			<div class="textwidget"><!-- Manila Times - 320x50: --> <script type="text/javascript" src="http://adscdn.axonix.com/js/axonix-tag.js"></script><script>Axonix.getAd({version:"v1",type:'js',adCode:'ads-783d70b1f1294a07963be354dc06cbe3',clickUrl:'[CLICK_URL_UNESCAPED]',errorCallback:'onError',targetBlank:'false'});</script></div>
		</li>
<li class="widget manil-widget"><a href="http://www.manilatimes.net/linkout/366830"><img width="300" height="250" src='http://cdn.manilatimes.net/wp-content/uploads/2017/12/capital.gif' alt='' title='Capital Town' /></a></li>
<li class="widget manil-widget"><a href="http://www.manilatimes.net/linkout/372960"><img width="300" height="250" src='http://cdn.manilatimes.net/wp-content/uploads/2018/01/PPH-MT-banner-ad-010418.jpg' alt='' title='Phirst Park Homes' /></a></li>
<li id="text-75" class="widget widget_text">			<div class="textwidget"><!-- manilatimes-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8677221522508370"
     data-ad-slot="6578680717"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="widget_sp_image-20" class="widget widget_sp_image"><a href="http://digital.manilatimes.net" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="http://cdn.manilatimes.net/wp-content/uploads/2015/10/digital.gif" /></a></li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><!-- fb likebox -->
<div style="text-align: center; margin: 0px auto; width: 300px ! important;">

<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-Manila-Times%2F111026632011&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23c1c0c0&amp;header=false&amp;appId=&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:300px; height:258px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-Manila-Times%2F111026632011&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23c1c0c0&amp;header=false&amp;appId=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></noscript>

</div></div>
		</li>
<li id="text-92" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!-- google_ad_client = "ca-pub-7733626117287363"; /* ATF */ google_ad_slot = "2141839923"; google_ad_width = 336; google_ad_height = 280; //-->
</script><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</li>
<li id="text-88" class="widget widget_text">			<div class="textwidget"><div class="adtruedesktop">
<!-- Begin js tags AdTrue for manilatimes.net_160x600 - Do not Modify -->
<div id="adtrue_tag_6968"></div>
<script data-cfasync='false' type='text/javascript' src='//cdn.adtrue.com/rtb/async.js' async></script>
<script type="text/javascript">
    var adtrue_tags = window.adtrue_tags || [];
    adtrue_tags.push({
        tag_id: 6968,
        width: 160,
        height: 600
    });
</script>
<!-- End Tags -->
</div>
 
 
<div class="adtruemobile">

<!-- Begin js tags AdTrue for manilatimes.net_300x250_mobile - Do not Modify -->
<div id="adtrue_tag_6969"></div>
<script data-cfasync='false' type='text/javascript' src='//cdn.adtrue.com/rtb/async.js' async></script>
<script type="text/javascript">
    var adtrue_tags = window.adtrue_tags || [];
    adtrue_tags.push({
        tag_id: 6969,
        width: 300,
        height: 250
    });
</script>
<!-- End Tags --> </div></div>
		</li>
<li id="text-95" class="widget widget_text">			<div class="textwidget"><p><!-- ebound 30Nov17 --></p>
<p><script type="text/javascript"><!-- google_ad_client = "ca-pub-7733626117287363"; /* ATF */ google_ad_slot = "2141839923"; google_ad_width = 336; google_ad_height = 280; //-->
</script><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

<!-- Custom ad rotate -->

	<!-- datawrkz -->
	<!--<script type='text/javascript' src='//inmagetag.datawrkz.com/script/14567723937/preload.js' async></script>-->
	

<!-- Custom ad rotate -->
					
					

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-59"><h3 class="widgettitle">Contact Info</h3>			<div class="textwidget">Address: 2/F Sitio Grande Building 409 A. Soriano Avenue, Intramuros	Manila 1002	Philippines
Tel. : +63 (02) 524 5664 up to 67
Fax: +63 (02) 528-1729
Email: newsdesk@manilatimes.net opinion@manilatimes.net</div>
		</li><li class="widget col-4 widget_sp_image" id="widget_sp_image-31"><a href="http://www.ips.org/institutional/" target="_self" class="widget_sp_image-image-link"><img width="300" height="134" class="attachment-300x134 aligncenter" style="max-width: 100%;" src="http://cdn.manilatimes.net/wp-content/uploads/2016/08/logo_IPS-2.jpg" /></a></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-4">			<div class="textwidget">Copyright © 2010-2017 The Manila Times - All Rights Reserved.</div>
		</div><div id="nav_menu-3"><div class="menu-footer_nav_inner-container"><ul id="menu-footer_nav_inner" class="menu"><li id="menu-item-351" class="nobg menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://www.manilatimes.net/archives/">Archives</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.manilatimes.net/advertise/">Advertise</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="http://www.manilatimes.net/contact-us/">Contact Us</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.manilatimes.net/about-us/">About Us</a></li>
</ul></div></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>
<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-965450-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Simple Google Analytics End -->
<div id="manil-8a9657fc88763f4e07cc6445a9f92156"></div>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='http://cdn.manilatimes.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.manilatimes.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.manilatimes.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.manilatimes.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.manilatimes.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"content_1":{"elementid":["manil-e655ce0df5e6bb6202cd21d2f481fa0f"],"ads":{"366219":{"id":366219,"title":"ebound mid article 02Dec17","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"},{"type":"device_width","operator":"is_higher","value":"1130"}],"content":"<div class=\"manil-content\" style=\"text-align: center; \" id=\"manil-1019932344\"><!--ebound mid article 02Dec17-->\r\n\r\n\r\n<script type=\"text\/javascript\"><!--\r\ngoogle_ad_client = \"ca-pub-8677221522508370\";\r\n\/* ATF *\/\r\ngoogle_ad_slot = \"9695436526\";\r\ngoogle_ad_width = 728;\r\ngoogle_ad_height = 90;\r\n\/\/-->\r\n<\/script>\r\n<script type=\"text\/javascript\"\r\nsrc=\"\/\/pagead2.googlesyndication.com\/pagead\/show_ads.js\">\r\n<\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":366219,"placement_info":{"type":"post_content","name":"Content","item":"ad_366219","options":{"position":"after","index":7,"tag":"p","lazy_load":"disabled","cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"content"},"test_id":null},"hk-inside-postst_3":{"elementid":["manil-8a9657fc88763f4e07cc6445a9f92156"],"ads":{"367187":{"id":367187,"title":"stick HK 07Dec17 w","expiry_date":1516069920,"visitors":[{"type":"device_width","operator":"is_higher","value":"1350"},{"type":"mobile","operator":"is_not"}],"content":"<script>advads.move(\"#manil-8a9657fc88763f4e07cc6445a9f92156\", \"body > div.main-wrap > div.main.wrap.cf > div.row > div.col-8\", {  });<\/script><div class=\"manil-hk-inside-postst\" style=\"margin-top: 15px; margin-right: 10px; position: absolute; display: inline-block; left: -160px; z-index: 1000; \" id=\"hk-inside\"><span class=\"advads-close-button\" title=\"close\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0\">\u00d7<\/span><a href=\"http:\/\/www.manilatimes.net\/linkout\/367187\" target=\"_blank\"><img width=\"160\" height=\"600\" src='http:\/\/www.manilatimes.net\/wp-content\/uploads\/2017\/12\/MT_160X600.gif' alt='' title='' \/><\/a><\/div><br style=\"clear: both; display: block; float: none;\"\/><script>jQuery( document ).ready( function() {advads.fix_element( \"#hk-inside\" );jQuery(\"#hk-inside\" ).css(\"height\", 600);advads.center_vertically( \"#hk-inside\" );jQuery( \"#hk-inside\" ).on( \"click\", \"span\", function() { advads.close( \"#hk-inside\" ); });});<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":367187,"placement_info":{"type":"sticky_left_sidebar","name":"hk inside postst","item":"ad_367187","options":{"cache-busting":"auto","ad_label":"default","sticky_is_fixed":"1","sticky_center_vertical":"1","sticky_element":"body > div.main-wrap > div.main.wrap.cf > div.row > div.col-8","close":{"enabled":"1","where":"inside","side":"right","timeout":"0"},"placement_width":"0","placement_height":"0"},"id":"hk-inside-postst"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [["367177","ad",null],["364182","ad",null],["366830","ad",null],["372960","ad",null]];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'138789893',post:'373064',tz:'8',srv:'www.manilatimes.net'} ]);
	_stq.push([ 'clickTrackerInit', '138789893', '373064' ]);
</script>
<script>var advads_tracking_ads = [];</script>
<!-- Ads -->

	<!-- infolinks 
	<script type="text/javascript">
	var infolinks_pid = 2524782;
	var infolinks_wsid = 0;
	</script>
	<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
-->

<!-- survey monkey 
	<script>(function(e,t,s,o){var n,c,a;e.SMCX=e.SMCX||[],t.getElementById(o)||(n=t.getElementsByTagName(s),c=n[n.length-1],a=t.createElement(s),a.type="text/javascript",a.async=!0,a.id=o,a.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/QZlTUABmgkq3BveVqoUkWQ1VBglisbhkx3Nf1O8W513EasKIYs3ABDyMa4Ib05rW.js"].join(""),c.parentNode.insertBefore(a,c))})(window,document,"script","smcx-sdk");</script>
-->

<div id="sas_44269"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("44269");  // Format : Video-Read 1x1
    });
</script>

</body>
</html>